<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.israel365news.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.israel365news.com\/196663\/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://www.israel365news.com', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
			<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook", theChampGpCommentsUrl = 'https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.israel365news.com/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
						div.the_champ_vertical_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Iran has taken over Syrian Golan and is now at Israel&#039;s border, top Middle East expert says</title>
	<link rel="canonical" href="https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Iran has taken over Syrian Golan and is now at Israel&#039;s border, top Middle East expert says" />
	<meta property="og:description" content="The prospect of a dominant Iranian military presence in the Golan is, of course, unacceptable to Israel but with Russia firmly entrenched with the Khmeimim Air Base in Latakia, the IDF is limited in its ability to act against the Iranian presence. " />
	<meta property="og:url" content="https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/" />
	<meta property="og:site_name" content="Israel365 News | Latest News. Biblical Perspective." />
	<meta property="article:publisher" content="https://www.facebook.com/Israel365News" />
	<meta property="article:author" content="https://www.facebook.com/adameliyahu?fref=ts" />
	<meta property="article:published_time" content="2021-09-01T13:26:26+00:00" />
	<meta property="og:image" content="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Adam Eliyahu Berkowitz" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.israel365news.com/#organization","name":"Israel365 News","url":"https://www.israel365news.com/","sameAs":["https://www.facebook.com/Israel365News","https://www.youtube.com/user/lsrael365videos","https://en.wikipedia.org/wiki/The_Israel_Bible","https://twitter.com/BINalerts"],"logo":{"@type":"ImageObject","@id":"https://www.israel365news.com/#logo","inLanguage":"en-US","url":"https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2019/04/BreakingIsraelNews-longstripe.jpg","contentUrl":"https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2019/04/BreakingIsraelNews-longstripe.jpg","width":627,"height":79,"caption":"Israel365 News"},"image":{"@id":"https://www.israel365news.com/#logo"}},{"@type":"WebSite","@id":"https://www.israel365news.com/#website","url":"https://www.israel365news.com/","name":"Israel365 News | Latest News. Biblical Perspective.","description":"Israel365","publisher":{"@id":"https://www.israel365news.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.israel365news.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/#primaryimage","inLanguage":"en-US","url":"https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg","contentUrl":"https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg","width":660,"height":330,"caption":"IDF artillery canon in the Golan Heights. (Credit: IDF Spokesperson's Unit)"},{"@type":"WebPage","@id":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/#webpage","url":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/","name":"Iran has taken over Syrian Golan and is now at Israel's border, top Middle East expert says","isPartOf":{"@id":"https://www.israel365news.com/#website"},"primaryImageOfPage":{"@id":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/#primaryimage"},"datePublished":"2021-09-01T13:26:26+00:00","dateModified":"2021-09-01T13:26:26+00:00","breadcrumb":{"@id":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/"]}]},{"@type":"BreadcrumbList","@id":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"IDF","item":"https://www.israel365news.com/category/idf/"},{"@type":"ListItem","position":2,"name":"Iran has taken over Syrian Golan and is now at Israel&#8217;s border, top Middle East expert says"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/#article","isPartOf":{"@id":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/#webpage"},"author":{"@id":"https://www.israel365news.com/#/schema/person/cdfb9fb497138e29ae099e487abcb6a4"},"headline":"Iran has taken over Syrian Golan and is now at Israel&#8217;s border, top Middle East expert says","datePublished":"2021-09-01T13:26:26+00:00","dateModified":"2021-09-01T13:26:26+00:00","mainEntityOfPage":{"@id":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/#webpage"},"wordCount":580,"publisher":{"@id":"https://www.israel365news.com/#organization"},"image":{"@id":"https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/#primaryimage"},"thumbnailUrl":"https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg","keywords":["Golan Heights","Iran","noads"],"articleSection":["IDF"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.israel365news.com/#organization"}},{"@type":"Person","@id":"https://www.israel365news.com/#/schema/person/cdfb9fb497138e29ae099e487abcb6a4","name":"Adam Eliyahu Berkowitz","sameAs":["https://www.facebook.com/adameliyahu?fref=ts"],"url":"https://www.israel365news.com/author/adam_berkowitz/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.israel365news.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Israel365 News | Latest News. Biblical Perspective. &raquo; Feed" href="https://www.israel365news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Israel365 News | Latest News. Biblical Perspective. &raquo; Comments Feed" href="https://www.israel365news.com/comments/feed/" />
<meta content="Divi Child v.4.4.8.1593556911" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='activecampaign-form-block-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css' type='text/css' media='all' />
<link rel='stylesheet' id='i3-recent-posts-with-thumbnails-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/israel365-custom/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/give/assets/dist/css/give.css' type='text/css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/style.dev.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi-child/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/wp-search-with-algolia/css/algolia-autocomplete.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='agsdcm-css'  href='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/ds-divi-extras-AGS-DS-1.1.0/css/divi.css' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","give_version":"2.13.1","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give-stripe.js' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.israel365news.com\/wp-admin\/admin-ajax.php","checkout_nonce":"8412ff1fbd","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.13.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.israel365news.com\/wp-admin\/admin-ajax.php","ajaxNonce":"aa548eeecc","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"24c24f521b4346df31e497a06fca6779","session_nonce_cookie_name":"wp-give_session_reset_nonce_24c24f521b4346df31e497a06fca6779","session_cookie_name":"wp-give_session_24c24f521b4346df31e497a06fca6779","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.israel365news.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give.js' id='give-js'></script>
<script type='text/javascript' id='give-fee-recovery-common-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-common.min.js' id='give-fee-recovery-common-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js' id='give-fee-recovery-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"iran_has_taken_over_syrian_golan_and_is_now_at_israels_border_top_middle_east_expert_says"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' id='agsdcm-js-extra'>
/* <![CDATA[ */
var EXTRA = {"ajaxurl":"https:\/\/www.israel365news.com\/wp-admin\/admin-ajax.php","blog_feed_nonce":"550bceb6b2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/ds-divi-extras-AGS-DS-1.1.0/js/extra.js' id='agsdcm-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/ds-divi-extras-AGS-DS-1.1.0/js/imagesloaded.js' id='agsdcm-imagesloaded-js'></script>

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Give v2.13.1" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["idf"],"pageAttributes":["golan-heights","iran","noads"],"pagePostAuthor":"Adam Eliyahu Berkowitz"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K4Q3Z8');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="amphtml" href="https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/amp/"><script data-ad-client="ca-pub-6135412549013747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="facebook-domain-verification" content="76qookf5cjk5qowsfb0c07oa6ncdw8"><link rel="icon" href="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/cropped-i365N-ProfilePic-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/cropped-i365N-ProfilePic-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/cropped-i365N-ProfilePic-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/cropped-i365N-ProfilePic-scaled-1-270x270.jpg" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googleInterstitialSlot = googletag.defineOutOfPageSlot('/98948493,21822990548/bin_multisize_interstitial',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</head>
<body class="post-template-default single single-post postid-196663 single-format-standard et-tb-has-template et-tb-has-header give-divi et_pb_button_helper_class et_pb_footer_columns2 et_boxed_layout et_cover_background windows et_pb_gutters2 et_smooth_scroll et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_0_tb_header et_section_regular" >
				
				
				
				
					<div id="top-rows" class="et_pb_row et_pb_row_0_tb_header top-row">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_header search-btn-outer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header saerch-wraps  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.israel365news.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Search" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_header subscribe-btn-outer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_header subscribe-btn et_pb_bg_layout_dark" href="https://www.israel365news.com/subscribe/">Subscribe</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_header subscribe-btn-outer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1_tb_header subscribe-btn et_pb_bg_layout_dark" href="https://purchase.theisraelbible.com/?utm_source=BIN&#038;utm_medium=Top_menu&#038;utm_campaign=TIB" target="_blank">BIBLE</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div id="top-rows" class="et_pb_row et_pb_row_1_tb_header top-row i3-mobile-top-menu">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_header search-btn-outer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_tb_header_wrapper et_pb_button_alignment_left et_pb_module ">
				<a class="et_pb_button et_pb_button_2_tb_header subscribe-btn et_pb_bg_layout_dark" href="https://purchase.theisraelbible.com/?utm_source=BIN&#038;utm_medium=Top_menu&#038;utm_campaign=TIB" target="_blank">BIBLE</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_4_tb_header subscribe-btn-outer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_3_tb_header subscribe-btn et_pb_bg_layout_dark" href="https://www.israel365news.com/subscribe/">Subscribe</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_header subscribe-btn-outer  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_header mob-tab-wrap et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header mob-tab-only et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main" class="et-menu nav"><li class="et_pb_menu_page_id-87034 menu-item menu-item-type-custom menu-item-object-custom menu-item-87034"><a href="https://www.israel365news.com/category/jerusalem/">Jerusalem</a></li>
<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-354"><a href="https://www.israel365news.com/category/idf/">IDF</a></li>
<li class="et_pb_menu_page_id-5946 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155016"><a href="https://www.israel365news.com/category/coronavirus/">Coronavirus</a></li>
<li class="et_pb_menu_page_id-4217 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111520"><a href="https://www.israel365news.com/category/medical-miracles/">Medical Miracles</a></li>
<li class="et_pb_menu_page_id-2466 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192322"><a href="https://www.israel365news.com/category/terror-watch/">Terror Watch</a></li>
<li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164883"><a href="https://www.israel365news.com/category/videos/">Videos</a></li>
<li class="et_pb_menu_page_id-156280 menu-item menu-item-type-post_type menu-item-object-page menu-item-191393"><a href="https://www.israel365news.com/poverty-in-israel/">Bless Israel</a></li>
<li class="et_pb_menu_page_id-160308 menu-item menu-item-type-custom menu-item-object-custom menu-item-160308"><a target="_blank" rel="noopener" href="https://purchase.theisraelbible.com/?utm_source=i365properties&#038;utm_medium=website_banner&#038;utm_campaign=bin_banner">SHOP</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_header desktop-menu-wrap">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_7_tb_header mob-hide  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div class="datetoday">Sep 01, 2021</div>
<script type="text/javascript" charset="utf-8" src="https://www.hebcal.com/etc/hdate-he.js"></script></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header et_pb_image_sticky">
				
				
				<a href="https://www.israel365news.com/"><span class="et_pb_image_wrap "><img  alt="" title="i365N-LogoBlue-NoTgln" data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln.png 1583w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln-1280x182.png 1280w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln-980x139.png 980w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln-480x68.png 480w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln.png" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1583px, 100vw" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln.png" alt="" title="i365N-LogoBlue-NoTgln" srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln.png 1583w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln-1280x182.png 1280w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln-980x139.png 980w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/12/i365N-LogoBlue-NoTgln-480x68.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1583px, 100vw" /></noscript></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_9_tb_header mob-hide  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1_tb_header">
				
				
				<div class="et_pb_code_inner"><a class="weatherwidget-io" href="https://forecast7.com/en/31d7735d21/jerusalem/?unit=us" data-font="Open Sans" data-label_1="JERUSALEM" data-theme="pure" data-days="3" data-theme="weather_one" data-mode="Current">JERUSALEM WEATHER</a>
<style>
  .weatherForecast {
    display: none;
}
</style>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_header desktop-menu-wrap et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_10_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main-1" class="et-menu nav"><li class="et_pb_menu_page_id-87034 menu-item menu-item-type-custom menu-item-object-custom menu-item-87034"><a href="https://www.israel365news.com/category/jerusalem/">Jerusalem</a></li>
<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-354"><a href="https://www.israel365news.com/category/idf/">IDF</a></li>
<li class="et_pb_menu_page_id-5946 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155016"><a href="https://www.israel365news.com/category/coronavirus/">Coronavirus</a></li>
<li class="et_pb_menu_page_id-4217 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111520"><a href="https://www.israel365news.com/category/medical-miracles/">Medical Miracles</a></li>
<li class="et_pb_menu_page_id-2466 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192322"><a href="https://www.israel365news.com/category/terror-watch/">Terror Watch</a></li>
<li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164883"><a href="https://www.israel365news.com/category/videos/">Videos</a></li>
<li class="et_pb_menu_page_id-156280 menu-item menu-item-type-post_type menu-item-object-page menu-item-191393"><a href="https://www.israel365news.com/poverty-in-israel/">Bless Israel</a></li>
<li class="et_pb_menu_page_id-160308 menu-item menu-item-type-custom menu-item-object-custom menu-item-160308"><a target="_blank" rel="noopener" href="https://purchase.theisraelbible.com/?utm_source=i365properties&#038;utm_medium=website_banner&#038;utm_campaign=bin_banner">SHOP</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_11_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span><div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 1 for Ad unit 'BIN_MPU_INFEED_1' ### Size: [[300,250]] -->
<div class="gam-ad" id='div-gpt-ad-1569510030186-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569510030186-0'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
</span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
			<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<div id="om-wqlfbwoq3uaqulixh9ao-holder"></div>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="wqlfbwoq3uaqulixh9ao" data-user="56043" async></script>
<!-- / https://optinmonster.com --></div>
				
				<article id="post-196663" class="et_pb_post post-196663 post type-post status-publish format-standard has-post-thumbnail hentry category-idf tag-golan-heights tag-iran tag-noads et-has-post-format-content et_post_format-et-post-format-standard">
				<!--<img data-src='https://bin2020.kinsta.cloud/wp-content/uploads/2020/07/Untitled-design-15.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://bin2020.kinsta.cloud/wp-content/uploads/2020/07/Untitled-design-15.png" /></noscript>-->
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Iran has taken over Syrian Golan and is now at Israel&#8217;s border, top Middle East expert says</h1>
							
							<p class="post-meta"> by <span class="author vcard"><a href="https://www.israel365news.com/author/adam_berkowitz/" title="Posts by Adam Eliyahu Berkowitz" rel="author">Adam Eliyahu Berkowitz</a></span> | <span class="published">Sep 1, 2021</span> | <a href="https://www.israel365news.com/category/idf/" rel="category tag">IDF</a></p>                            
                        
                            <div class="verse">

														 <blockquote class="verse">


													<p>

												<a href="https://purchase.theisraelbible.com/?utm_source=bin&utm_medium=verse&utm_content=Judges/chapter-16/#verse-19" >
								She lulled him to sleep on her lap. Then she called in a man, and she had him cut off the seven locks of his head; thus she weakened him and made him helpless: his strength slipped away from him.  										<span style="font-weight:700">			Judges 16:19 (The Israel Bible<sup style="font-size:8px;bottom:1.2em">TM</sup>)</a></span>

													</p>


													</blockquote>



                            </div>
                            
                            
                            
						<img  alt=""  width='1080' height='675' data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights-300x150.jpg 300w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg" data-sizes="(max-width: 660px) 100vw, 660px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg" alt="" class="" width='1080' height='675' srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript><p class="custom_caption">IDF artillery canon in the Golan Heights. (Credit: IDF Spokesperson's Unit)</p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.israel365news.com%2F196663%2Firan-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Iran%20has%20taken%20over%20Syrian%20Golan%20and%20is%20now%20at%20Israel%27s%20border%2C%20top%20Middle%20East%20expert%20says&url=https%3A%2F%2Fwww.israel365news.com%2F196663%2Firan-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Iran%20has%20taken%20over%20Syrian%20Golan%20and%20is%20now%20at%20Israel%27s%20border%2C%20top%20Middle%20East%20expert%20says' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.israel365news.com%2F196663%2Firan-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Iran%20has%20taken%20over%20Syrian%20Golan%20and%20is%20now%20at%20Israel%27s%20border%2C%20top%20Middle%20East%20expert%20says https%3A%2F%2Fwww.israel365news.com%2F196663%2Firan-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.israel365news.com%2F196663%2Firan-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says%2F&title=Iran%20has%20taken%20over%20Syrian%20Golan%20and%20is%20now%20at%20Israel%27s%20border%2C%20top%20Middle%20East%20expert%20says")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><span style="font-weight: 400;">Veteran journalist and Middle East analyst Ehud Yaari recently came out with the disturbing statement that just across the northern border, the Iranian military is becoming firmly entrenched in the Syrian Golan. Yaari noted that for the past two months, these combined forces besieged the city of Daraa, occasionally shelling the city. Inside the city are rebel groups who refuse to surrender. The Syrian army intends to exile the rebels to the Turkish-controlled region to the north. Russian attempts at mediation have failed. </span></p>
<p><span style="font-weight: 400;">Daraa holds particular significance as it was the scene of the first protests against the Assad regime in 2011. </span></p>
<p><span style="font-weight: 400;">The tense situation threatens to explode at any moment. Another Syrian army bombardment of Daraa on Sunday killed six rebels. </span><span style="font-weight: 400;">The Syrian army declined to comment on the reports but said in a statement it was losing patience with what it called &#8220;armed groups and terrorists&#8221; in the neighborhood.</span></p>
<p><span style="font-weight: 400;">Syria loomed as a belligerent threat to Israel until its civil war began a decade ago. But Yaari claims that even in its weakened state, it is still a threat Israel would be reluctant to aggravate. concern. </span></p>
<p><span style="font-weight: 400;">Though Jordan has expressed a willingness to renew ties with Syria, a powerful Iranian-Hezbollah threat on its border is unappealing to King  Abdullah according to Yaari. He claimed that the Syrian army’s 4th and 7th divisions are now essentially controlled by Iran and Hezbollah, further amplifying the threat to Jordan.</span></p>
<p><span style="font-weight: 400;">Yaari notes that the situation has become even more complex as Israel cannot depend on US support under the Biden administration. The prospect of a dominant Iranian military presence in the Golan is, of course, unacceptable to Israel but with Russia firmly entrenched with the Khmeimim Air Base in Latakia, the IDF is limited in its ability to act against the Iranian presence. </span></p>
<p><span style="font-weight: 400;">“Israeli efforts to disrupt, prevent or delay the deployment of Iran and Hezbollah in the Syrian Golan region has not been completely successful,” Yaari said.“They’ve inserted themselves into the Syrian army’s nervous system – its chain of command – and into the everyday lives of the local population.”</span></p>
<p><span style="font-weight: 400;">Israel is caught in a delicate balancing act, caught between Russia, Syria, Hezbollah, and Iran. Yaari warned that a Hezbollah rocket attack targeting Israeli cities could be the match that sparks a major inferno in the region.</span></p>
<p><span style="font-weight: 400;">“Iran knows that once it erects a military outpost in the area, the IDF will not hesitate to strike,” he explained.“If Israel does not act soon, Iran and Hezbollah will establish a significant military presence in the Golan,” he concluded. </span></p>
<p><span style="font-weight: 400;">“The result will be that due to tacit approval of the other powers, through cunning and sophistication, Iran will continue to turn the Syrian Golan and the Houran in southern Syria into a branch of the Lebanese front line,” Yaari wrote. “Hezbollah and its patrons will be deployed from the Yarmouk River to the Mediterranean. Putin, despite his promises, is not thwarting this plan and Assad will certainly not stand up to those who saved him from an uprising that began a decade ago and has yet to subside.”</span></p>
<p><span style="font-weight: 400;">Yaari’s analysis was supported by </span><span style="font-weight: 400;">a recent report published by a Turkish think tank that claimed that Iran has doubled its presence in southern Syria’s Golan Heights, while building military infrastructure in the region, specifically for a future conflict with Israel.</span></p>
<p><span style="font-weight: 400;"><div class="give-embed-form-wrapper" id="give-612f8dcab36ff"><iframe
				name="give-embed-form"
				
				
				data-autoScroll="0"
				onload="if( 'undefined' !== typeof Give ) { Give.initializeIframeResize(this) }"
				style="border: 0;visibility: hidden;min-height: 598px;" data-src="https://www.israel365news.com/give/israel365-charity-fund-3-2-2-2-3?giveDonationFormInIframe=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe><div class="iframe-loader">
<div style="
		height: calc(100% - 28px);
		width: calc(100% - 20px);
		max-width: 552px;
		margin: 10px auto 10px auto;
		background: #fff;
		border-radius: 6px;
		display: flex;
		align-items: center;
		justify-content: center;
		-webkit-box-shadow: 0 2px 2px 0 rgba(0, 0, 0, 0.14),
			0 3px 1px -2px rgba(0, 0, 0, 0.2),
			0 1px 5px 0 rgba(0, 0, 0, 0.12);
		box-shadow: 0 2px 2px 0 rgba(0, 0, 0, 0.14),
			0 3px 1px -2px rgba(0, 0, 0, 0.2),
			0 1px 5px 0 rgba(0, 0, 0, 0.12);
	">
		<div style="
			pointer-events: none;
			height: 90px;
			width: 90px;
			background-image: url(&quot;data:image/svg+xml;charset=utf8,%3C?xml version='1.0' encoding='utf-8'?%3E%3C!-- Generator: Adobe Illustrator 24.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0) --%3E%3Csvg version='1.1' id='Layer_1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' x='0px' y='0px' viewBox='0 0 349 348' style='enable-background:new 0 0 349 348;' xml:space='preserve'%3E%3Cstyle type='text/css'%3E .st0{fill:%23004691;} %3C/style%3E%3Cpath class='st0' d='M25.1,204.57c-13.38,0-24.47-10.6-24.97-24.08C0.04,178.09,0,175.97,0,174C0,77.78,78.28-0.5,174.5-0.5 c13.81,0,25,11.19,25,25s-11.19,25-25,25C105.85,49.5,50,105.35,50,174c0,1.37,0.03,2.85,0.1,4.65c0.51,13.8-10.27,25.39-24.07,25.9 C25.72,204.56,25.41,204.57,25.1,204.57z'/%3E%3Cpath class='st0' d='M174.5,348.5c-13.81,0-25-11.19-25-25c0-13.81,11.19-25,25-25c68.65,0,124.5-55.85,124.5-124.5 c0-1.38-0.03-2.85-0.1-4.65c-0.51-13.8,10.26-25.4,24.06-25.91c13.83-0.53,25.4,10.26,25.91,24.06c0.09,2.39,0.13,4.51,0.13,6.49 C349,270.22,270.72,348.5,174.5,348.5z'/%3E%3C/svg%3E&quot;);
			animation: spin 0.6s linear infinite;
			"></div>
	</div>
</div></div></span></p>
<!-- AI CONTENT END 1 -->
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
				 <div style="" id="the_champ_fb_commenting"><div class="fb-comments" data-href="https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/" data-numposts="" data-width="100%" ></div></div><script type="text/javascript" src="//connect.facebook.net/en_US/sdk.js
    "></script><script>FB.init({xfbml:1,version: "v10.0"});</script>                					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="i3_recent_posts-2" class="et_pb_widget widget_i3_recent_posts"><h4 class="widgettitle">Recent Headlines</h4><ul class="i3-recent-posts-with-thumbnail"><li><a href="https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/" title="Iran has taken over Syrian Golan and is now at Israel&#8217;s border, top Middle East expert says"><img width="660" height="330"   alt="" data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights-300x150.jpg 300w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg" data-sizes="(max-width: 660px) 100vw, 660px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="330" src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/02/idf-artillery-canon-golan-heights-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></a><a href="https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/" title="">Iran has taken over Syrian Golan and is now at Israel&#8217;s border, top Middle East expert says</a></li><li><a href="https://www.israel365news.com/196661/presence-of-nicotine-in-the-hair-of-children-whose-parents-smoke-is-tested-for-the-first-time/" title="Presence of nicotine in the hair of children whose parents smoke is tested for the first time"><img width="660" height="330"   alt="" data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/shutterstock_1106869442.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/shutterstock_1106869442-480x240.jpg 480w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/shutterstock_1106869442.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 660px, 100vw" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="330" src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/shutterstock_1106869442.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/shutterstock_1106869442.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/09/shutterstock_1106869442-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 660px, 100vw" /></noscript></a><a href="https://www.israel365news.com/196661/presence-of-nicotine-in-the-hair-of-children-whose-parents-smoke-is-tested-for-the-first-time/" title="">Presence of nicotine in the hair of children whose parents smoke is tested for the first time</a></li><li><a href="https://www.israel365news.com/196657/three-lawmakers-sound-alarm-israel-in-danger-of-turning-into-gentile-state/" title="Three lawmakers sound alarm: Israel in danger of turning into gentile state"><img width="660" height="330"   alt="" data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/10/shlomo-karhi.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/10/shlomo-karhi-480x240.jpg 480w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/10/shlomo-karhi.jpg" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 660px, 100vw" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="330" src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/10/shlomo-karhi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/10/shlomo-karhi.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/10/shlomo-karhi-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 660px, 100vw" /></noscript></a><a href="https://www.israel365news.com/196657/three-lawmakers-sound-alarm-israel-in-danger-of-turning-into-gentile-state/" title="">Three lawmakers sound alarm: Israel in danger of turning into gentile state</a></li><li><a href="https://www.israel365news.com/196652/many-iranians-seek-to-build-new-bridges-with-israelis/" title="Many Iranians seek to build new bridges with Israelis"><img width="660" height="330"   alt="" data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2021/09/iran-israel-rally-1.png 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2021/09/iran-israel-rally-1-480x240.png 480w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2021/09/iran-israel-rally-1.png" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 660px, 100vw" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="330" src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2021/09/iran-israel-rally-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2021/09/iran-israel-rally-1.png 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2021/09/iran-israel-rally-1-480x240.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 660px, 100vw" /></noscript></a><a href="https://www.israel365news.com/196652/many-iranians-seek-to-build-new-bridges-with-israelis/" title="">Many Iranians seek to build new bridges with Israelis</a></li><li><a href="https://www.israel365news.com/196649/us-not-seeking-death-penalty-for-chabad-of-poway-synagogue-shooter/" title="US not seeking death penalty for Chabad of Poway synagogue shooter"><img width="660" height="330"   alt="" data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/03/Screen-Shot-2019-05-01-at-10.26.53-AM-880x495-1.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/03/Screen-Shot-2019-05-01-at-10.26.53-AM-880x495-1-300x150.jpg 300w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/03/Screen-Shot-2019-05-01-at-10.26.53-AM-880x495-1.jpg" data-sizes="(max-width: 660px) 100vw, 660px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="330" src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/03/Screen-Shot-2019-05-01-at-10.26.53-AM-880x495-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/03/Screen-Shot-2019-05-01-at-10.26.53-AM-880x495-1.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/03/Screen-Shot-2019-05-01-at-10.26.53-AM-880x495-1-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></a><a href="https://www.israel365news.com/196649/us-not-seeking-death-penalty-for-chabad-of-poway-synagogue-shooter/" title="">US not seeking death penalty for Chabad of Poway synagogue shooter</a></li><li><a href="https://www.israel365news.com/196648/the-us-withdrawal-from-afghanistan-empowers-international-terrorism-opinion/" title="The US Withdrawal from Afghanistan Empowers International Terrorism"><img width="660" height="330"   alt="" data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/08/terrorism-target-computer-technology.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/08/terrorism-target-computer-technology-300x150.jpg 300w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/08/terrorism-target-computer-technology.jpg" data-sizes="(max-width: 660px) 100vw, 660px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="330" src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/08/terrorism-target-computer-technology.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/08/terrorism-target-computer-technology.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2015/08/terrorism-target-computer-technology-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></a><a href="https://www.israel365news.com/196648/the-us-withdrawal-from-afghanistan-empowers-international-terrorism-opinion/" title="">The US Withdrawal from Afghanistan Empowers International Terrorism</a></li><li><a href="https://www.israel365news.com/196644/russia-iran-azerbaijan-kazakhstan-to-hold-joint-military-drills/" title="Russia, Iran, Azerbaijan, Kazakhstan to hold joint military drills"><img width="660" height="330"   alt="" data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/02/shutterstock_1534534085.png 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/02/shutterstock_1534534085-300x150.png 300w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/02/shutterstock_1534534085.png" data-sizes="(max-width: 660px) 100vw, 660px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="330" src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/02/shutterstock_1534534085.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/02/shutterstock_1534534085.png 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/02/shutterstock_1534534085-300x150.png 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></a><a href="https://www.israel365news.com/196644/russia-iran-azerbaijan-kazakhstan-to-hold-joint-military-drills/" title="">Russia, Iran, Azerbaijan, Kazakhstan to hold joint military drills</a></li><li><a href="https://www.israel365news.com/196641/why-the-crown-heights-pogrom-still-matters-opinion/" title="Why the Crown Heights Pogrom Still Matters"><img width="660" height="330"   alt="" data-srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/06/shutterstock_1452274142.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/06/shutterstock_1452274142-300x150.jpg 300w"  data-src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/06/shutterstock_1452274142.jpg" data-sizes="(max-width: 660px) 100vw, 660px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="660" height="330" src="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/06/shutterstock_1452274142.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/06/shutterstock_1452274142.jpg 660w, https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/uploads/2020/06/shutterstock_1452274142-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></a><a href="https://www.israel365news.com/196641/why-the-crown-heights-pogrom-still-matters-opinion/" title="">Why the Crown Heights Pogrom Still Matters</a></li></ul></div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Trending Topics</h4>
			<ul>
					<li class="cat-item cat-item-12494"><a href="https://www.israel365news.com/category/alleviating-poverty/">Alleviating Poverty</a>
</li>
	<li class="cat-item cat-item-5879"><a href="https://www.israel365news.com/category/antisemitism/" title="Antisemitic incidents have reached unprecedented levels lately in America and worldwide. Many blame the spike in Jew-hatred on the recent fighting between Gaza and Israel in and following the May 2021 Operation ‘Guardians of the Wall’ operation. However, others argue that antisemitism has been a dormant force and that Israel’s defensive battle against the Hamas terror group served as a convenient excuse to begin expressing it openly.

The Anti-Defamation League (ADL), which tracks incidents of anti-Jewish violence and bias, says they saw a 75% increase in anti-Semitism. The agency&#039;s 25 regional offices released the report after Israeli-Arab fighting recently began.

But those are just the incidents that are being reported. Israel365 News recently discovered that antisemitism inside the United States is even more prevalent than the headlines imply. This bombshell development was revealed by Malcolm Hoenlein, vice chairman of the Conference of Presidents of Major American Jewish Organizations.

The majority of antisemitic incidents include assault, vandalism, and harassment. 

However, they can also include cyber-bullying. The most daunting example of this phenomenon is the 97-year-old Holocaust survivor, Lily Ebert. Her crime? She wished her TikTok followers a “Good Shabbos” (Good Sabbath), and was responded to with a bombardment of anti-Semitic comments like: ‘Happy Holocaust’, ‘Peace be upon Hitler’, and ‘How are you still alive?’.">Antisemitism</a>
</li>
	<li class="cat-item cat-item-2885"><a href="https://www.israel365news.com/category/biblical-news/" title="The concept of ‘Biblical News’ is a rather unique one. Many people read the Bible while others often follow the news. But very few actually put the two together. 

However, the combination of Biblical prophecy and breaking news actually makes a lot of sense when you think about it. That’s because the Bible involves a lot of politics as well as predicting future events - precisely what we read the news for.

&nbsp;

For example, when the flora surrounding the Dead Sea comes to life, it is not only news. It is a direct prophecy from the book of Ezekiel:

&nbsp;

 ‘These waters issue forth toward the eastern region and shall go down into the Arabah; and when they shall enter into the sea into the sea of the putrid waters the waters shall be healed. And it shall come to pass that every living creature wherewith it swarmeth whithersoever the rivers shall come shall live (Ezekiel 47:8-9)

&nbsp;

Or, while many news outlets report on the Jewish people returning to the Land of Israel on Aliyah, they often consider it to be just another mundane news story, Israel365 News understands that the ingathering of the exiles is indeed a prophecy that comes directly from the book of Jeremiah:

&nbsp;

And there is hope for your future —declares Hashem: Your children shall return to their country. (Jeremiah 31:16)

&nbsp;

But Biblical News doesn’t just have to be prophecy coming to fruition. It can also manifest itself in commandments from the Torah as well.

For example, indications of the very central commandment to build a third Temple can be reported on. That would fall under the category of Biblical News.

This includes stories of dry runs of the sacrificial ceremonies for the Temple service. It can even be the revival of ancient Temple customs for the very first time since the Second Temple period. One example is when the high priests were vetted for access into that area - an event that happened completely inadvertently. 

So although ‘Biblical News’ is a rather unique concept, perhaps it shouldn’t be. After all, the most interesting stories usually come from one of two sources - the news and the Bible. 

&nbsp;">Biblical News</a>
</li>
	<li class="cat-item cat-item-2886"><a href="https://www.israel365news.com/category/christian-zionism/" title="Christian Zionists believe in the continuing and eternal covenant between God and the Jewish people regarding the Land of Israel. Christian Zionism is further defined as the belief among Christians that the return of the Land of Israel to Jewish dominion and the physical return of the Jewish people to the Land, known as the ingathering of the exiles, are in fulfillment of Biblical prophecy.

And Hashem your God will bring you to the land that your fathers possessed, and you shall possess it; and He will make you more prosperous and more numerous than your fathers. Deuteronomy 30:5

I will be at hand for you—declares Hashem—and I will restore your fortunes. And I will gather you from all the nations and from all the places to which I have banished you—declares Hashem—and I will bring you back to the place from which I have exiled you. Jeremiah 29:14

An estimated tens of thousands of Christian churches stand with Israel and bless the Jewish people, in fulfillment of God’s promise to Abraham.
I will bless those who bless you And curse him that curses you; And all the families of the earth Shall bless themselves by you. Genesis 12:3

The term Christian Zionism has been in use since the middle of the 20th century. However, Christian support for restoring the Land of Israel to the Jewish people goes back as far as the late 16th century and the Protestant Reformation. Among the most prominent Christian Zionists in history include Sir Isaac Newton, Lord Arthur Balfour, Winston Churchill and Martin Luther King, Jr.

Today’s Christian Zionists are the core of Israel365’s audience. Israel365 News reports regularly on cooperation between Christian Zionists and Jews in the Land of Israel and the Israel365 organization offers opportunities for Christian lovers of Israel to bless the Jewish people through various targeted fundraising drives. Every day, Israel365 News interprets world events through the lens of Biblical prophecy for a predominantly Christian Zionist audience.">Christian Zionism</a>
</li>
	<li class="cat-item cat-item-5946"><a href="https://www.israel365news.com/category/coronavirus/">Coronavirus</a>
</li>
	<li class="cat-item cat-item-12555"><a href="https://www.israel365news.com/category/holocaust/" title="The Holocaust, also known as the Shoah, was the genocide of European Jews during World War II. Between 1941 and 1945, Nazi Germany and its collaborators systematically murdered six million Jews across German-occupied Europe, around two-thirds of Europe&#039;s Jewish population.

&nbsp;

When David and his men came to the town and found it burned down, and their wives and sons and daughters taken captive, David and the troops with him broke into tears, until they had no strength left for weeping. I Samuel 30:3-4 TheIsraelBible.com

&nbsp;

Israel&#039;s day of commemoration for the Jews who perished in the Holocaust is called Yom Hazikaron laShoah ve-laG&#039;vurah (‘Holocaust and Heroism Remembrance Day&#039;), known colloquially in Israel and abroad as Yom HaShoah and in English as Holocaust Remembrance Day, or Holocaust Day, and it is a national memorial day. In Israel on that day, there is a siren that commemorates Jews who perished, and the heroism of survivors and rescuers.

&nbsp;

Although the Holocaust and everything that happened then, the state of Israel was established only a few years after the Holocaust in 1948.

&nbsp;

Nowadays there are still a lot of antisemitism regarding the Holocaust but Israel is staying strong and keeping the prophecy of the Promised Land.

&nbsp;

Now, if you obey Hashem your God, to observe faithfully all His commandments which I enjoin upon you this day, Hashem your God will set you high above all the nations of the earth. Deuteronomy 28:1 TheIsraelBible.com

&nbsp;">Holocaust</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.israel365news.com/category/idf/" title="The Israel Defense Forces, commonly known in Israel by the Hebrew acronym Tzahal (צה״ל‎), are the military forces of the State of Israel. They consist of the ground forces, air force, and navy. An order from Defense Minister David Ben-Gurion on May 26, 1948 officially set up the Israel Defense Forces. This happened only a few days after the state was founded.

For I will gather all the nations to Yerushalayim for war: The city shall be captured, the houses plundered, and the women violated; and a part of the city shall go into exile. But the rest of the population shall not be uprooted from the city. Zechariah 14:2

The IDF has served in all of Israel&#039;s major military operations—some including the 1948 Arab–Israeli War, 1956 Sinai War, 1967 Six-Day War, 1973 Yom Kippur War, 1976 Operation Entebbe, 1982 Lebanon War and 2006 Lebanon War.

The number of wars and border conflicts in which the IDF has been involved in its short history makes it one of the most battle-trained armed forces in the world.

Conscription to the force is mandatory for all Israeli citizens, male and female, who have reached the age of 18.

The IDF is one of Israeli society&#039;s most prominent institutions, influencing the country&#039;s economy, culture and political scene. It uses several technologies developed in Israel, many of them made specifically to match the IDF&#039;s needs, such as the Iron Dome missile defense system specially designed to protect against a range of incoming short-range threats. 

&nbsp;

For Your enemies rage, Your foes assert themselves. They plot craftily against Your people, take counsel against Your treasured ones. They say, “Let us wipe them out as a nation; Yisrael‘s name will be mentioned no more.” Psalms 83:3-5">IDF</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.israel365news.com/category/inspiration/">Inspiration</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.israel365news.com/category/jerusalem/" title="Our feet stood inside your gates, O Yerushalayim, Yerushalayim built up, a city knit together,  to which tribes would make pilgrimage, the tribes of Hashem, —as was enjoined upon Yisrael— to praise the name of Hashem. There the thrones of judgment stood, thrones of the house of David. Pray for the well-being of Yerushalayim; “May those who love you be at peace. (Psalms 122: 2-6)

Jerusalem is referred to over 600 times in the Hebrew Bible. 

There is a Jewish teaching that Jerusalem, called Yerushalayim in Hebrew, has 70 names. Zion and Moriah are two commonly used alternative names. Yerushalayim is a combination of yireh, the Hebrew word that means “he will see” and Shalem, the city associated with King Melchizedek.

And King Melchizedek of Shalem brought out bread and wine; he was a priest of Hashem Most High. (Genesis 14:18)


Ancient Jerusalem was once called Jebus and was inhabited by the Jebusites, as this verse in the Book of Judges illustrates.


But the man refused to stay for the night. He set out and traveled as far as the vicinity of Jebus—that is, Yerushalayim; he had with him a pair of laden donkeys, and his concubine was with him. Judges 19:10

Jerusalem is one of the world’s oldest cities. Dominion over Jerusalem has changed hands dozens of times and the city, along with the Holy Temple, was destroyed twice - once in 586 BCE by Nebuchadnezzar, the king of Babylon and again in 70 CE by Rome. 

From 70 CE until 1948, Jerusalem was controlled by a series of empires. In modern history, dominion over Jerusalem was held by the Ottoman Empire from 1516 until the beginning of the British Mandate in 1917.

On November 29, 1947, the UN General Assembly approved the Partition Plan, granting the Jewish people dominion over part of Jerusalem for the first time in 2,000 years. There is a street in Jerusalem known as Kaf-Tet B’November, which literally means November 29, honoring this momentous date. 

Jerusalem was reunited, and the Old City was restored to Jewish hands, in June 1967, as an outcome of the Six Day War. Israel celebrates this reunification on Yom Yerushalayim  (Jerusalem Day) each year on 28 Iyar in the Hebrew calendar (May-June).

Jerusalem is the capital city of the State of Israel with more than nine million residents. Of those, 64% are Jewish, 34% are Muslim and 2% are Christian.

Jerusalem, and more specifically the Temple Mount, is destined to be the home of the Third and Eternal Holy Temple. 
Jerusalem  Today
Much of today’s news regarding Jerusalem can be understood in light of these two verses from Zechariah:


Behold, I will make Yerushalayim a bowl of reeling for the peoples all around. Yehuda shall be caught up in the siege upon Yerushalayim, when all the nations of the earth gather against her. In that day, I will make Yerushalayim a stone for all the peoples to lift; all who lift it shall injure themselves. Zechariah 12:2-3

A bowl of reeling is more clearly understood as a cup of poison.  Just as Zechariah prophesied, Jerusalem is a cup of poison and a burdensome stone; it is a political headache for much of the world. Yet, it is precisely the epicenter for those nations who love God, love Jerusalem and have honored it in recent years.

Today, Jerusalem is in the news on a daily basis. In 2018, President Trump moved the US Embassy to Jerusalem and other countries are following suit. The Palestinian government claims it will break ties with any country who does so and many countries have succumbed to this pressure and have taken a strong stance against Jewish sovereignty over Jerusalem.

There are incredible archaeology discoveries unearthed in Jerusalem on a regular basis that prove the city was the ancient capital of Israel.

The prophet Isaiah taught that Jerusalem will be a house of prayer for all nations. 


I will bring them to My sacred mount And let them rejoice in My house of prayer. Their burnt offerings and sacrifices Shall be welcome on My mizbayach; For My House shall be called A house of prayer for all peoples.” Isaiah 56:7

In partial fulfillment of that prophecy, the Jewish State has welcomed Christian visitors to the holy city. Each year on the Feast of Tabernacles, thousands of pilgrims from all around the world head to Jerusalem.
Jerusalem in Prophecy
While many of the prophecies about Jerusalem being rebuilt have started to be fulfilled in recent decades, the final end days vision for Jerusalem is just on the horizon.

Isaiah’s prophecy that the timeless messages of the Torah will come forth from Jerusalem, is starting to happen. 

And the many peoples shall go and say: “Come, Let us go up to the Mount of Hashem, To the House of the God of Yaakov; That He may instruct us in His ways, And that we may walk in His paths.” For instruction shall come forth from Tzion, The word of Hashem from Yerushalayim. Isaiah 2:3

The Bible says the Third Temple will be built in Jerusalem.

He brought me, in visions of Hashem, to the Land of Yisrael, and He set me down on a very high mountain on which there seemed to be the outline of a city on the south. Ezekiel 40:2

The prophet Zechariah taught that Moshiach (Messiah) will enter Jerusalem on a donkey.

Rejoice greatly, Fair Tzion; Raise a shout, Fair Yerushalayim! Lo, your king is coming to you. He is victorious, triumphant, Yet humble, riding on an ass, On a donkey foaled by a she-ass. Zechariah 9:9

Jerusalem is indeed a city like no other, with an unparalleled Biblical past, a vibrant present and a glorious future.">Jerusalem</a>
</li>
	<li class="cat-item cat-item-2784"><a href="https://www.israel365news.com/category/jewish-world/">Jewish World</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.israel365news.com/category/judea-and-samaria/" title="Judea and Samaria In The Bible
Known in Hebrew as Yehuda and Shomron, Judea (sometimes spelled Judaea) and Samaria comprise Israel’s Biblical heartland.

Judea is a Greek and Roman term for Judah, whose kingdom in Southern Israel was ruled by the descendants of Judah, son of Jacob. The most famous king from the Tribe of Judah was King David who ruled over a united Israel. In Jewish thought, the Messiah will be a descendent of King David’s. Jerusalem, Bethlehem and Hebron are important Biblical cities in Judea.

After the death of King Solomon and the split between Rechavam and Yerovam, Judea was referred to as the Southern Kingdom because it is located in the southern part of Israel.

When all Yisrael heard that Yerovam had returned, they sent messengers and summoned him to the assembly and made him king over all Yisrael. Only the tribe of Yehuda remained loyal to the House of David. 1 Kings 12:20

Samaria refers to the region beginning north of Judea until the Galilee. It is associated with the ancient Kingdom of Israel and is sometimes referred to as the Northern Kingdom. Important Biblical cities in Samaria include Beit El, Jaffa, Jericho, Nazereth and Meggido.

In 722 BCE, the Northern Kingdom was conquered by Assyria. The local population was sent into exile and eventually assimilated. This is how the Ten Lost Tribes of Israel came to be.

In the end, Hashem removed Yisrael from His presence, as He had warned them through all His servants the Neviim. So the Israelites were deported from their land to Assyria, as is still the case. 2 Kings 17:23
Judea and Samaria Today
On a political level, Israeli sovereignty over Judea and Samaria, the Biblical Heartland of Israel, is heavily disputed. Judea and Samaria are a central issue in the BDS movement and their attempts to divorce parts of Israel from their Biblical context. Like our Christian Zionist readers, Israel365 News is wholly supportive of the centrality of the Israeli communities of Judea and Samaria.

Israel365 News consistently reports on the political battle to apply Israeli law to the region and on advances in the world’s economic recognition of the region

Bible-based Jews and Christians can find dozens of sites worth visiting in today’s Judea and Samaria, including The Cave of The Patriarchs and Matriarchs in Hebron, Tekoa where the prophet Amos was born in the Judean hills and Har Bracha, the Garden of Bible Stories in Ariel and Mount Gerizim National Park in Samaria">Judea and Samaria</a>
</li>
	<li class="cat-item cat-item-4217"><a href="https://www.israel365news.com/category/medical-miracles/" title="Israel is home to major players in the high-tech industry and has one of the world&#039;s most technologically literate populations. In 1998, Tel Aviv was named by Newsweek as one of the ten most technologically influential cities in the world. Israel&#039;s development of cutting-edge technologies in software, communications, and the life sciences have evoked comparisons with Silicon Valley.

Israel&#039;s high technology industry has benefited from both the country&#039;s highly educated and technologically skilled workforce combined with the strong presence of foreign high-tech firms and sophisticated research centers.

youths without blemish, handsome, proficient in all wisdom, knowledgeable and intelligent, and capable of serving in the royal palace—and teach them the writings and the language of the Chaldeans. Daniel 1:4

&nbsp;

The country has produced six Nobel Prize-winning scientists since 2004 and has been frequently ranked as one of the countries with the highest ratios of scientific papers per capita in the world. The country&#039;s universities are ranked among the top 50 world universities in computer science (Technion and Tel Aviv University), mathematics (Hebrew University of Jerusalem), and chemistry (Weizmann Institute of Science).

&nbsp;

The ongoing shortage of water in the country has spurred innovation in water conservation techniques, and a substantial agricultural modernization, such as drip irrigation that was invented in Israel.

 

Israel has also dealt with COVID-19 pandemic very well. As of the end of 2020, the State of Israel, with a population of 9.3 million, had administered almost 11.0 doses per 100 population of the vaccine, while the next highest rates were 3.5 (in Bahrain) and 1.4 (in the United Kingdom). All other countries had administered less than 1 dose per 100 population.

&nbsp;">Medical Miracles</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://www.israel365news.com/category/middle-east/" title="The history of the Middle East dates back to ancient times, with the geopolitical importance of the region being recognized for millennia. It is very diverse when it comes to religions, many of which originated there. Islam is the largest religion in the Middle East, but other faiths that originated there, such as Judaism and Christianity, are also well represented. 

The Middle East is a region spanning the vast majority of Western Asia and all of Egypt. Some of the countries there include Egypt, Iran, Iraq, Israel, Jordan, Lebanon, Palestine, and Turkey.

Throughout its history the Middle East has been a major center of world affairs; a strategically, economically, politically, culturally, and religiously sensitive area.

The region is one of the regions where agriculture was independently discovered, because of such dry land.

One of the most visited holy places in the Middle East is Dome of the Rock located in Jerusalem.

When you take the field against your enemies, and see horses and chariots—forces larger than yours—have no fear of them, for Hashem your God, who brought you from the land of Egypt, is with you.

&nbsp;">Middle East</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.israel365news.com/category/videos/">News Videos</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://www.israel365news.com/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-2466"><a href="https://www.israel365news.com/category/terror-watch/" title="Israeli statistics state that 3,500 Israelis have been killed and 25,000 have been wounded as a result of Palestinian violence since Isreal was founded in 1948. Forms of terrorism have included hostage-taking, plane hijackings, stone-throwing, stabbing, shootings, and bombings.

According to Israeli Human Rights groups in Judea and Samaria, 500 Israeli civilians were killed by Palestinians from 2000 to 2012, in Israel, and another 254 Israeli civilians were killed in the Gaza Strip and the West Bank.

One of those human rights groups reported that the main argument used to justify violence against civilians is that &quot;all means are legitimate in fighting for independence against a foreign occupation&quot;. They criticized this argument, saying it is completely baseless and contradicts the principle of international humanitarian law.

&quot;According to this principle, civilians are to be protected from the consequences of warfare, and any attack must discriminate between civilians and military targets. This principle is part of international customary law; as such, it applies to every state, organization, and person, even those who are not party to any relevant convention.”

Six things Hashem hates; Seven are an abomination to Him: A haughty bearing, A lying tongue, Hands that shed innocent blood, A mind that hatches evil plots, Feet quick to run to evil, A false witness testifying lies, And one who incites brothers to quarrel. Proverbs 6:16-19">Terror Watch</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.israel365news.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-2887"><a href="https://www.israel365news.com/category/us-israel-relations/" title="Israel–United States relations refer to the bilateral relationship between Israel and the United States. Since the 1960s, the United States has been a very strong supporter of Israel. It has played a key role in the promotion of good relations between Israel and its neighboring Arab states, namely Jordan, Lebanon, and Egypt, while also holding off hostilities from other Middle Eastern nations such as Syria and Iran. Relations with Israel are a very important factor in the U.S. government&#039;s overall foreign policy in the Middle East, and Congress has likewise placed considerable importance on the maintenance of a close and supportive relationship.

&nbsp;

Bilateral relations have evolved from an initial American policy of sympathy and support for the creation of a Jewish homeland in 1948 to a partnership that links a small but powerful Israeli state with an American superpower attempting to balance influence against other competing interests in the region.

Aside from the defense agreements between the two countries, the two nations are considered by many to have been founded on the principles of the Bible. This concept has been highlighted by many of the two country&#039;s leaders including Israeli Prime Minister Naftali Bennett.

I will bless those who bless you And curse him that curses you; And all the families of the earth Shall bless themselves by you.”  Genesis 12:3">US-Israel Relations</a>
</li>
	<li class="cat-item cat-item-12534"><a href="https://www.israel365news.com/category/weekly-torah-portion/">Weekly Torah Portion</a>
</li>
			</ul>

			</div> <!-- end .et_pb_widget --><div id="nav_menu-2" class="et_pb_widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87034"><a href="https://www.israel365news.com/category/jerusalem/">Jerusalem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-354"><a href="https://www.israel365news.com/category/idf/">IDF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155016"><a href="https://www.israel365news.com/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111520"><a href="https://www.israel365news.com/category/medical-miracles/">Medical Miracles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192322"><a href="https://www.israel365news.com/category/terror-watch/">Terror Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164883"><a href="https://www.israel365news.com/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191393"><a href="https://www.israel365news.com/poverty-in-israel/">Bless Israel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160308"><a target="_blank" rel="noopener" href="https://purchase.theisraelbible.com/?utm_source=i365properties&#038;utm_medium=website_banner&#038;utm_campaign=bin_banner">SHOP</a></li>
</ul></div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><h2 style="color: white;">About Israel365 News</h2>
<hr />
<p>&nbsp;</p>
<p><a href="https://www.israel365news.com/">About Israel365 News</a> offers a fresh and Biblical perspective on the latest news from Israel and the Middle East. Our bias is not liberal nor conservative &#8211; just Biblical.</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87034"><a href="https://www.israel365news.com/category/jerusalem/">Jerusalem</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-354"><a href="https://www.israel365news.com/category/idf/">IDF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155016"><a href="https://www.israel365news.com/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111520"><a href="https://www.israel365news.com/category/medical-miracles/">Medical Miracles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192322"><a href="https://www.israel365news.com/category/terror-watch/">Terror Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164883"><a href="https://www.israel365news.com/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191393"><a href="https://www.israel365news.com/poverty-in-israel/">Bless Israel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160308"><a target="_blank" rel="noopener" href="https://purchase.theisraelbible.com/?utm_source=i365properties&#038;utm_medium=website_banner&#038;utm_campaign=bin_banner">SHOP</a></li>
</ul></div></div> <!-- end .fwidget --><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-events-of-messianic-era-container"><ul id="menu-events-of-messianic-era" class="menu"><li id="menu-item-158179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158179"><a href="https://www.israel365news.com/tag/end-of-days/">End of Days</a></li>
<li id="menu-item-158180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158180"><a href="https://www.israel365news.com/tag/red-heifer/">Red Heifer</a></li>
<li id="menu-item-158181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158181"><a href="https://www.israel365news.com/tag/third-temple/">Third Temple</a></li>
<li id="menu-item-158182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158182"><a href="https://www.israel365news.com/tag/bible-codes/">Bible Codes</a></li>
<li id="menu-item-158183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158183"><a href="https://www.israel365news.com/tag/nibiru/">Nibiru</a></li>
</ul></div></div> <!-- end .fwidget --><div id="custom_html-15" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/subscribe">SUBSCRIBE</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
							</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K4Q3Z8" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript">var algolia = {"debug":false,"application_id":"HFVKVVH02R","search_api_key":"3f75346978d492feee123ccb61e619af","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"All posts","admin_name":"All posts","position":10,"max_suggestions":49,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>
<script type="text/html" id="tmpl-autocomplete-header">
	<div class="autocomplete-header">
		<div class="autocomplete-header-title">{{{ data.label }}}</div>
		<div class="clear"></div>
	</div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
		<# if ( data.images.thumbnail ) { #>
			<img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
		<# } #>
		<div class="suggestion-post-attributes">
			<span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
			<# if ( data._snippetResult['content'] ) { #>
				<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
	<a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
		<svg viewBox="0 0 21 21" width="21" height="21">
			<svg width="21" height="21" viewBox="0 0 21 21">
				<path
					d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
					fill-rule="evenodd"></path>
			</svg>
		</svg>
		<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
	<a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
		<# if ( data.avatar_url ) { #>
			<img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
		<# } #>
		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
	</a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
	<div class="autocomplete-empty">
		No results matched your query 		<span class="empty-query">"{{ data.query }}"</span>
	</div>
</script>

<script type="text/javascript">
	jQuery( function () {
		/* Initialize Algolia client */
		var client = algoliasearch( algolia.application_id, algolia.search_api_key );

		/**
		 * Algolia hits source method.
		 *
		 * This method defines a custom source to use with autocomplete.js.
		 *
		 * @param object $index Algolia index object.
		 * @param object $params Options object to use in search.
		 */
		var algoliaHitsSource = function( index, params ) {
			return function( query, callback ) {
				index
					.search( query, params )
					.then( function( response ) {
						callback( response.hits, response );
					})
					.catch( function( error ) {
						callback( [] );
					});
			}
		}

		/* Setup autocomplete.js sources */
		var sources = [];
		jQuery.each( algolia.autocomplete.sources, function ( i, config ) {
			var suggestion_template = wp.template( config[ 'tmpl_suggestion' ] );
			sources.push( {
				source: algoliaHitsSource( client.initIndex( config[ 'index_name' ] ), {
					hitsPerPage: config[ 'max_suggestions' ],
					attributesToSnippet: [
						'content:10'
					],
					highlightPreTag: '__ais-highlight__',
					highlightPostTag: '__/ais-highlight__'
				} ),
				templates: {
					header: function () {
						return wp.template( 'autocomplete-header' )( {
							label: _.escape( config[ 'label' ] )
						} );
					},
					suggestion: function ( hit ) {
						if ( hit.escaped === true ) {
							return suggestion_template( hit );
						}
						hit.escaped = true;

						for ( var key in hit._highlightResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._highlightResult[ key ].value !== 'string' ) {
								continue;
							}
							hit._highlightResult[ key ].value = _.escape( hit._highlightResult[ key ].value );
							hit._highlightResult[ key ].value = hit._highlightResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						for ( var key in hit._snippetResult ) {
							/* We do not deal with arrays. */
							if ( typeof hit._snippetResult[ key ].value !== 'string' ) {
								continue;
							}

							hit._snippetResult[ key ].value = _.escape( hit._snippetResult[ key ].value );
							hit._snippetResult[ key ].value = hit._snippetResult[ key ].value.replace( /__ais-highlight__/g, '<em>' ).replace( /__\/ais-highlight__/g, '</em>' );
						}

						return suggestion_template( hit );
					}
				}
			} );

		} );

		/* Setup dropdown menus */
		jQuery( algolia.autocomplete.input_selector ).each( function ( i ) {
			var $searchInput = jQuery( this );

			var config = {
				debug: algolia.debug,
				hint: false,
				openOnFocus: true,
				appendTo: 'body',
				templates: {
					empty: wp.template( 'autocomplete-empty' )
				}
			};

			if ( algolia.powered_by_enabled ) {
				config.templates.footer = wp.template( 'autocomplete-footer' );
			}

			/* Instantiate autocomplete.js */
			var autocomplete = algoliaAutocomplete( $searchInput[ 0 ], config, sources )
				.on( 'autocomplete:selected', function ( e, suggestion ) {
					/* Redirect the user when we detect a suggestion selection. */
					window.location.href = suggestion.permalink;
				} );

			/* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
			jQuery( window ).on( 'scroll', function() {
				if ( autocomplete.autocomplete.getWrapper().style.display === "block" ) {
					autocomplete.autocomplete.close();
					autocomplete.autocomplete.open();
				}
			} );
		} );

		jQuery( document ).on( "click", ".algolia-powered-by-link", function ( e ) {
			e.preventDefault();
			window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
		} );
	} );
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Israel Covenant mobile v1 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='uovdheylzyddyrbd7dvv';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Israel Covenant v1 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='ay0wfqzjmfaubputbx2b';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: I3N Hebrew names_Mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='phs5r6idykulycd0dvxk';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: I3N HebName Floating Bar v1 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='gvhljtsa31jpposjip4h';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: I3N Hebrew birthday_mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='kd9ukfv4nvgoq3491zv4';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BIN Hebrew birthday_desktop --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='mx4ca0wfg3iv05yyextu';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BIN floating bar - Prophecy Unfolds --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='yxnegwbqbrfo8evhb7v6';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BIN mobile bar - Messianic Era v3 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='agng0xjah6aikjgme5io';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Client > MP Lead Campaign > Mobile Bar --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='lgwl5ap4no11aeffqwe1';s.dataset.user='56043';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.israel365news.com/196663/iran-has-taken-over-syrian-golan-and-is-now-at-israels-border-top-middle-east-expert-says/amp/">
				Go to mobile version			</a>
		</div>

					<div id="fb-root"></div>
			<script type="text/javascript">
		var uovdheylzyddyrbd7dvv_shortcode = true;var ay0wfqzjmfaubputbx2b_shortcode = true;var phs5r6idykulycd0dvxk_shortcode = true;var gvhljtsa31jpposjip4h_shortcode = true;var kd9ukfv4nvgoq3491zv4_shortcode = true;var mx4ca0wfg3iv05yyextu_shortcode = true;var yxnegwbqbrfo8evhb7v6_shortcode = true;var agng0xjah6aikjgme5io_shortcode = true;var lgwl5ap4no11aeffqwe1_shortcode = true;		</script>
		<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":475857827,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js' id='site_tracking-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/js/smoothscroll.js' id='smooth-scroll-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.israel365news.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/wp-search-with-algolia/js/algoliasearch/dist/algoliasearch-lite.umd.js' id='algolia-search-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete.js/dist/autocomplete.min.js' id='algolia-autocomplete-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/wp-search-with-algolia/js/autocomplete-noconflict.js' id='algolia-autocomplete-noconflict-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.israel365news.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.israel365news.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.israel365news.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"87c90025a2","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"e0e9f2e671","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"196663","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
function rw() { Waypoint.refreshAll(); } window.addEventListener( 'lazybeforeunveil', rw, false); window.addEventListener( 'lazyloaded', rw, false);
</script>
<script type='text/javascript' src='https://mk0breakingisra7fmhh.kinstacdn.com/wp-content/plugins/optinmonster/assets/js/helper.js' id='optinmonster-wp-helper-js'></script>
<style id="et-builder-module-design-tb-154645-196663-cached-inline-styles">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</style>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.israel365news.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '8e8223a5fc', slugs: {"uovdheylzyddyrbd7dvv":{"slug":"uovdheylzyddyrbd7dvv","mailpoet":false},"ay0wfqzjmfaubputbx2b":{"slug":"ay0wfqzjmfaubputbx2b","mailpoet":false},"phs5r6idykulycd0dvxk":{"slug":"phs5r6idykulycd0dvxk","mailpoet":false},"gvhljtsa31jpposjip4h":{"slug":"gvhljtsa31jpposjip4h","mailpoet":false},"kd9ukfv4nvgoq3491zv4":{"slug":"kd9ukfv4nvgoq3491zv4","mailpoet":false},"mx4ca0wfg3iv05yyextu":{"slug":"mx4ca0wfg3iv05yyextu","mailpoet":false},"yxnegwbqbrfo8evhb7v6":{"slug":"yxnegwbqbrfo8evhb7v6","mailpoet":false},"agng0xjah6aikjgme5io":{"slug":"agng0xjah6aikjgme5io","mailpoet":false},"lgwl5ap4no11aeffqwe1":{"slug":"lgwl5ap4no11aeffqwe1","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":196663,"object_key":"post","object_type":"post","term_ids":[22,1976,48,5687]};</script>
			<script type="text/javascript">

		// GA Enhance Ecommerce tracking.
		(function ($) {

			window.addEventListener('load', function give_ga_purchase(event) {

				window.removeEventListener('load', give_ga_purchase, false);

				var ga = window[window['GoogleAnalyticsObject'] || 'ga'];

				document.cookie = 'give_source=' + get_parameter('utm_source');
				document.cookie = 'give_medium=' + get_parameter('utm_medium');
				document.cookie = 'give_campaign=' + get_parameter('utm_campaign');

				//utm_content
				document.cookie = 'give_content=' + get_parameter('utm_content');

				// If ga function is ready. Let's proceed.
				if ('function' === typeof ga) {
					// Load the Ecommerce plugin.
					ga('require', 'ec');

					var give_forms = $('form.give-form');

					// Loop through each form on page and provide an impression.
					give_forms.each(function (index, value) {

						var form_id = $(this).find('input[name="give-form-id"]').val();
						var form_title = $(this).find('input[name="give-form-title"]').val();

						ga('ec:addImpression', {            // Provide product details in an impressionFieldObject.
							'id': form_id,                   // Product ID (string).
							'name': form_title,
							'category': 'Donations',
							'list': 'Donation Forms',
							'position': index + 1                     // Product position (number).
						});

						ga('ec:setAction', 'detail');

						ga('send', 'event', 'Fundraising', 'Donation Form View', form_title, {'nonInteraction': 1});

					});

					// More code using $ as alias to jQuery
					give_forms.on('submit', function (event) {

						var form_id = $(this).find('input[name="give-form-id"]').val();
						var form_title = $(this).find('input[name="give-form-title"]').val();
						var form_gateway = $(this).find('input[name="give-gateway"]').val();

						ga('ec:addProduct', {
							'id': form_id,
							'name': form_title,
							'category': 'Donations',
							'brand': 'Fundraising',
							'price': $(this).find('.give-amount-hidden').val(),
							'quantity': 1
						});
						ga('ec:setAction', 'add');

						ga('send', 'event', 'Fundraising', 'Donation Form Begin Checkout', form_title);

						ga('ec:setAction', 'checkout', {
							'option': form_gateway  // Payment method
						});

						ga('send', 'event', 'Fundraising', 'Donation Form Submitted', form_title);

					});

				} // end if

			}, false); // end win load


			/**
			 * Get specific parameter value from Query string.
			 * @param {string} parameter Parameter of query string.
			 * @param {object} data Set of data.
			 * @return bool
			 */
			function get_parameter(parameter, data) {

				if (!parameter) {
					return false;
				}

				if (!data) {
					data = window.location.href;
				}

				var parameter = parameter.replace(/[\[]/, "\\\[").replace(/[\]]/, "\\\]");
				var expr = parameter + "=([^&#]*)";
				var regex = new RegExp(expr);
				var results = regex.exec(data);

				if (null !== results) {
					return results[1];
				} else {
					return '';
				}
			}

		})(jQuery); //
	</script>
			
	</body>
</html>
